	<!DOCTYPE html>
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">	
    <head>
     <title>Vídeo de As Lions: "Aftermath" - Zona-Zero.net</title> 	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		<meta name="Description" content="Los británicos As Lions han publicado el vídeo oficial para Aftermath, tema que da nombre a su EP de debut que se pone a la venta hoy mismo. El EP ha sido producido por David Bendeth (Of"/>

	 <meta name="keywords" content="rockzone, rock, metal, punk, musica, música, noticia, noticias, new, news, análisis, analisis, review, critica, disco, album, bolo, bolos, concierto, cronica, gira"> 	<!-- TradeDoubler site verification 2473327 -->
	<meta property="fb:admins" content="100002145221934"/>
	<meta property="fb:pages" content="124886770917858" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
		
	<base href="http://www.zona-zero.net"/>
	<link rel="Shortcut Icon" href="http://www.zona-zero.net/favicon.ico" type="image/x-icon"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.zona-zero.net/rss/rss.xml"/>
	<link rel="publisher" href="https://plus.google.com/106656951938123376197"/>
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:400,700">
			<link rel="stylesheet" href="includes/css/bootstrap.min.css"/>
		<link rel="stylesheet" href="themes/RockSound/style/style.css"/>
		<link rel="stylesheet" href="includes/font-awesome/css/font-awesome.min.css"/>
		<link rel="stylesheet" href="includes/css/stylesPage.css" />
		<link rel="stylesheet" href="../includes/plugins/lightbox/css/lightbox.css" />
			<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-302175-1']);
		_gaq.push(['_trackPageview']);
	
	  	(function() {
	    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	   	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
	</script>
	</head>
	
	<body class="body_gen"><div id="fb-root"></div>	<script type="text/javascript">
	$(function()
	{
		window.fbAsyncInit = function() {
			FB.init({
   				appId 	: '182635661781795', // App ID
				channelUrl : 'http://www.zona-zero.net/channel.html', // Channel File
				status  : true, // check login status
				cookie  : true, // enable cookies to allow the server to access the session
				oauth   : true, // enable OAuth 2.0
				xfbml   : true  // parse XFBML
			});
			    };
    		
	// Load the SDK Asynchronously
	(function(d, debug){
	    var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement('script'); js.id = id; js.async = true;
	    js.src = "//connect.facebook.net/en_US/all" + (debug ? "/debug" : "") + ".js";
	    ref.parentNode.insertBefore(js, ref);
	  }(document, /*debug*/ false));
	});
	</script>
	<div class="alert alert-error">
		Para poder asegurar la utilización óptima de este sitio utilizamos cookies propias y de terceros.<br/>
		Si usted continúa navegando sin modificar su configuración, acepta nuestra <a style="color:#000" href="http://www.zona-zero.net/politica-cookies"><u>política de cookies</u></a>.<br/>
		<a href="http://www.zona-zero.net/setAdCookie.php" class="btn btn-mini" style="color:#000">Aceptar Cookies</a>
	</div>
	<!-- BEGIN HEADER -->			
<div id="cap" class="hidden-phone hidden-tablet">
	<div id="indexLink"><a href="http://www.zona-zero.net"></a></div>

	<div id="banner_sup"><a href="bannersarriba.php?op=click&amp;bid=107" target="_blank"><img src="images/banners/16/BannerPierceTheVeil.png" alt="Gira Pierce The Veil" title="Gira Pierce The Veil" /></a></div>		
	<div id="loginBox">
		<div class="notUser">¿Aún no tienes una cuenta?</div>
		<a href="http://www.zona-zero.net/log_in">Acceder a mi Cuenta</a>
		<a href="/join">Crear una Nueva Cuenta</a>
		</div>	
	
		<form action="modules.php" class="navbar-search pull-left" method="get">
			<input type="hidden" name="name" value="Search"/>
			<input type="text" name="q" placeholder="Buscar…" class="search-query"/>
			<button alt="Buscar" class="searchSubmit"><img src="./themes/RockSound/images/btn_search_go.png"/></button>
		</form>
		
		<div class="clearfix"></div>
		<div id="Estilos">
<ul id="catTabs"><li id="menuGeneral" class="sel"><a href="?tag="><span>General</span></a></li><li class="menuSep"></li><li id="menuMetalOff" ><a href="?tag=Metal"><span>Metal</span></a></li><li class="menuSep"></li><li id="menuPunkOff" ><a href="?tag=Punk-Core"><span>Punk</span></a></li><li class="menuSep"></li><li id="menuPopOff" ><a href="?tag=Pop-Rock"><span>Pop</span></a></li><li class="menuSep"></li><li id="menuOtrasOff" ><a href="?tag=Otras%20Tendencias"><span>Otras</span></a></li><li class="menuSep"></li><li id="menuNacOff" ><a href="?tag=Nacional"><span>Nacional</span></a></li></ul>
</div>
		
		<div class="navbar mainnav">
			<div class="navbar-inner">
	      		<div class="container" style="width: auto;">
	        		<ul class="nav">
		            	<li class="dropdown">
							<a data-toggle="dropdown" class="dropdown-toggle" href="#">CONTENIDO <b class="caret"></b></a>
		              		<ul class="dropdown-menu">
								<li><a href="http://www.zona-zero.net/Archivo">Archivo</a></li>
				                <li><a href="http://www.zona-zero.net/Entrevistas">Entrevistas</a></li>
				                <li><a href="http://www.zona-zero.net/Reviews">Análisis</a></li>
				                <li><a href="http://www.zona-zero.net/Cronicas">Crónicas</a></li>
				                <li><a href="http://www.zona-zero.net/Miscelanea">Miscelánea</a></li>
				                <li><a href="http://www.zona-zero.net/Lanzamientos">Lanzamientos</a></li>
				                <li><a href="http://www.zona-zero.net/Ranking">Rankings</a></li>
				                <li><a href="http://www.zona-zero.net/Agenda">Agenda</a></li>
		              		</ul>
			            </li>
	
						<li class="dropdown">
							<a data-toggle="dropdown" class="dropdown-toggle" href="#">COMUNIDAD <b class="caret"></b></a>
		              		<ul class="dropdown-menu">
				                <li><a href="http://www.zona-zero.net/forums/memberlist.php">Miembros</a></li>
				                <li><a href="http://www.zona-zero.net/Promo/TopStaff15">Lo Mejor de 2015</a></li>
		              		</ul>
		            	</li>
			            	
						<li class="dropdown">
							<a data-toggle="dropdown" class="dropdown-toggle" href="#">FEEDBACK <b class="caret"></b></a>
		              		<ul class="dropdown-menu">
								<li><a href="http://www.zona-zero.net/submit.html">Enviar Noticia</a></li>
								<li><a href="http://www.zona-zero.net/modules.php?name=Staff">Equipo</a></li>
		              		</ul>
			           	</li>
	
			           	<li><a href="http://www.zona-zero.net/forums">FOROS</a></li>
					</ul>
		      	</div>
		    </div><!-- /navbar-inner -->
		</div><!-- /navbar -->
	
	</div>
	
	
	
	<!-- BEGIN HEADER -->
	<div class="header navbar navbar-inverse navbar-fixed-top visible-phone visible-tablet">
	<!-- BEGIN TOP NAVIGATION BAR -->
	<div class="navbar-inner">
		<div class="container-fluid">
			<!-- END RESPONSIVE MENU TOGGLER -->
			<!-- BEGIN TOP NAVIGATION MENU -->              
			<ul class="nav" style="float:left;width:100%">
								
				<!-- BEGIN USER LOGIN DROPDOWN -->
									<div class="notUser pull-left">
						<a href="http://www.zona-zero.net/log_in"><i class="icon icon-user"></i> &nbsp;ENTRA</a>
					</div>
									
				<!-- END USER LOGIN DROPDOWN -->
				<!-- BEGIN RESPONSIVE MENU TOGGLER -->
				<ul class="nav pull-right">
					<li>
						<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target="#menuCollapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
					</li>
				</ul>
			</ul>
			<!-- END TOP NAVIGATION MENU --> 
		</div>
	</div>
	<!-- END TOP NAVIGATION BAR -->

	<!-- BEGIN EMPTY PAGE SIDEBAR -->
		<div class="page-sidebar nav-collapse collapse visible-phone visible-tablet" id="menuCollapse">
			<ul class="page-sidebar-menu">
				<li class="visible-phone visible-tablet">
					<!-- BEGIN RESPONSIVE QUICK SEARCH FORM -->
					<form action="modules.php" class="sidebar-search">
						<input type="hidden" name="name" value="Search"/>
						<div class="input-box">
							<a href="javascript:;" class="remove"></a>
							<input type="text" name="q" placeholder="Buscar..." />            
							<input type="button" class="submit" value=" " />
						</div>
					</form>
					<!-- END RESPONSIVE QUICK SEARCH FORM -->
				</li>
				<li >
					<a href="javascript:;">Contenido
					<span class="arrow"></span>
					</a>
					<ul class="sub-menu">
						<li ><a href="/Archivo">Archivo</a></li>
						<li ><a href="/Entrevistas">Entrevistas</a></li>
						<li><a href="/Reviews">Análisis</a></li>
						<li><a href="/Cronicas">Crónicas</a></li>
						<li><a href="/Miscelanea">Miscelánea</a></li>
						<li><a href="/Lanzamientos">Lanzamientos</a></li>
						<li><a href="/Ranking">Rankings</a></li>
						<li><a href="/Agenda">Agenda</a></li>
					</ul>
				</li>
				<li >
					<a href="javascript:;">Comunidad
					<span class="arrow"></span>
					</a>
					<ul class="sub-menu">
						<li><a href="/forums/memberlist.php">Miembros</a></li>
						<li><a href="/Promo/TopStaff15">Lo Mejor de 2015</a></li>
					</ul>
					<b class="caret-out"></b>                        
				</li>
				<li>
					<a href="javascript:;">Feeedback
					<span class="arrow"></span>
					</a>
					<ul class="sub-menu">
						<li><a href="/submit.html">Enviar Noticia</a></li>
						<li><a href="/modules.php?name=Staff">Equipo</a></li>
					</ul>
				</li>
				<li><a href="/forums">Foros</a></li>
				<li>
					<span class="hor-menu-search-form-toggler">&nbsp;</span>
					<div class="search-form hidden-phone hidden-tablet">
						<form action="modules.php" class="form-search">
							<input type="hidden" name="name" value="Search"/>
							<div class="input-append">
								<input type="text" name="q" placeholder="Buscar…" class="m-wrap">
								<button type="button" class="btn"></button>
							</div>
						</form>
					</div>
				</li>
			</ul>
		</div>
		<!-- END EMPTY PAGE SIDEBAR -->

		<!-- BEGIN LOGO -->
		<div id="phonelogo_block">
			<a class="brand" href="http://www.zona-zero.net">
			<img src="images/logozzrz.png" alt="logo" />
			</a>
			<div id="banner_sup"><a href="bannersarriba.php?op=click&amp;bid=107" target="_blank"><img src="images/banners/16/BannerPierceTheVeil.png" alt="Gira Pierce The Veil" title="Gira Pierce The Veil" /></a></div>		</div>
		<!-- END LOGO -->
</div>
<!-- END HEADER -->	
	<div class="page-container row-fluid" role="main">	
	
<div class="round10 content span8">

	<div class="news">
		<ul class="tabNews">
			<li class="main post">
					
				<div class="tags"><span class="icoCat icoCat-pop"></span></div>
				<h1 class="bdb-gen">Vídeo de As Lions: "Aftermath"</h1>
				<div class="texttags">
					<div class="fecha">Publicado hace 1 hora por <a href="http://www.zona-zero.net/Staff/Ramón+F+L">Ramón F. L.</a></div>
					<a href="javascript:;" onclick="document.location.hash='comments';" class="comments">0 Comentarios</a>
				</div>
				 <div class="topimg"><img src="http://www.zona-zero.net/images/grupos/a/as+lions/2016.jpg" alt="Vídeo de As Lions: &quot;Aftermath&quot;"/></div> 				<div class="textbody post-body">
					Los británicos <a href="http://www.zona-zero.net/music/As+Lions" class="grupo">As Lions</a> han publicado el vídeo oficial para "<em>Aftermath</em>", tema que da nombre a su EP de debut que se pone a la venta hoy mismo. El EP ha sido producido por David Bendeth (<strong>Of Mice & Men</strong>, <strong>Paramore</strong>, <strong>Bring Me The Horizon</strong>) y Kane Churko (<strong>Five Finger Death Punch</strong>, <strong>Disturbed</strong>, <strong>In This Moment</strong>).					<br/><br/>
					<div class="flex-video"><iframe src="https://www.youtube.com/embed/TmI4uqsPrq8?rel=0" frameborder="0" width="640" height="360"></iframe></div>				</div>
			</li>
		</ul>
	</div>
	
	<div class="sep"></div>
	
	<div class="share-article-body">
	<div class="main-title">
		<h2>Comparte</h2>
	</div>
	<div class="right">
				<a href="http://www.facebook.com/sharer.php?u=http://www.zona-zero.net/news/2016/10/14/21535-video-de-as-lions-aftermath" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="share-body ot-facebook"><i class="icon icon-facebook"></i></a>
				<a href="http://twitter.com/home/?status=V%C3%ADdeo+de+As+Lions%3A+%22Aftermath%22. via @ZonaZeroNet http://www.zona-zero.net/news/2016/10/14/21535-video-de-as-lions-aftermath" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="share-body ot-twitter"><i class="icon icon-twitter"></i></a>
		<a href="https://plus.google.com/share?url=http://www.zona-zero.net/news/2016/10/14/21535-video-de-as-lions-aftermath" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="share-body ot-google"><i class="icon icon-google-plus"></i><span>1</span></a>
			</div>
</div>
		<ul class="related">
			<h2>Otras noticias destacadas</h2>
					<li>
				<a href="http://www.zona-zero.net/news/2016/10/10/21521-system-of-a-down-estaran-en-el-download-festival-de-madrid">
					<p class="fecha">10.10.2016 · </p>
					<p class="tit">System Of A Down estarán en el Download Festival de Madrid</p>
				</a>
			</li>
						<li>
				<a href="http://www.zona-zero.net/news/2016/10/04/21505-architects-fichan-al-frontman-de-sylosis-para-su-proxima-gira">
					<p class="fecha">04.10.2016 · </p>
					<p class="tit">Architects fichan al frontman de Sylosis para su próxima gira</p>
				</a>
			</li>
						<li>
				<a href="http://www.zona-zero.net/news/2016/09/30/21497-gira-española-de-korn-en-marzo">
					<p class="fecha">30.09.2016 · </p>
					<p class="tit">Gira española de Korn en marzo</p>
				</a>
			</li>
						<li>
				<a href="http://www.zona-zero.net/news/2016/10/10/21520-sum-41-confirman-fechas-en-enero">
					<p class="fecha">10.10.2016 · </p>
					<p class="tit">Sum 41 confirman fechas en enero</p>
				</a>
			</li>
						<li>
				<a href="http://www.zona-zero.net/news/2016/10/13/21529-escucha-el-nuevo-single-de-avenged-sevenfold-the-stage">
					<p class="fecha">13.10.2016 · </p>
					<p class="tit">Escucha el nuevo single de Avenged Sevenfold: 'The Stage'</p>
				</a>
			</li>
					</ul>
				<a id="comments"></a>
		<div id="TabComments">
			<h2 class="L section-head">COMENTARIOS</h2>
			<br /><br /><h4>Debes estar registrado para poder publicar un comentario</h4><br />
		<h4><a href="/log_in">Entra en tu cuenta Z-Z</a>, <a href="/login/facebook">en tu cuenta <img src="images/utils/minifb.gif" alt="Entra en Zona-Zero con tu cuenta de Facebook"/></a> o <a href="/join">regístrate</a></h4><br />		</div>
		</div>
	
<div class="span4 blackColumn rightColumn roundB10">
	  	    
	<div class="tabRockZone">	<a href="http://www.zona-zero.net/RockZone/16/10"><img src="includes/getimg.php?img=./images/rockzone/1610.jpg&amp;w=180" class="cover" alt=""/></a>
	<div class="intro">
		<img src="themes/RockSound/images/titulos/tabEsteMesIcon.png" width="110" height="18" alt=""/><br/>
		<br/>Haz click en<br />la portada para<br />leer la revista<br />de este mes.<br /><br /><br />		<div id="rzdigpeq">
			<br/><br/>
			<div class="txt">Descárgate la App de Rockzone</div>
			<div class="logos">
				<a href="https://itunes.apple.com/es/app/id583002013"><img src="images/utils/ios_white.png"/></a>
				<a href="http://play.google.com/store/apps/details?id=es.itbook.rockzone"><img src="images/utils/android_white.png"/></a>
			</div>
		</div>
	</div>
</div>	  	
    <span style="color:#343434;font-size:90%">Publicidad</span>
    <center style="margin-bottom:20px 0"><a href="banners.php?op=click&amp;bid=109" target="_blank"><img src="images/banners/16/banner_PATD_Rockzone.jpg" alt="Gira Panic! At The Disco" title="Gira Panic! At The Disco" /></a></center><h2 class="R section-head small-head">DISCOGRAFÍA</h2>
<div class="tabReviews">
	<ul class="tabListReviews">
					<li>
				<div class="notabox">- <p>0 votos</p></div>
				<div class="imgCats"><a href="http://www.zona-zero.net/music/As+Lions/Aftermath"><img src="includes/getimg.php?t=d&amp;img=13012.jpg&amp;w=42" alt="As Lions - Aftermath" title="As Lions - Aftermath"/></a></div>
				<a href="http://www.zona-zero.net/music/As+Lions/Aftermath" ><span class="grupo">As Lions</span><br/><span class="disco">Aftermath</span></a>
			</li>
				</ul>
</div>
<center style="margin-bottom:20px 0"><a href="banners.php?op=click&amp;bid=110" target="_blank"><img src="images/banners/16/turnover-banner-320x200.gif" alt="Turnover" title="Turnover" /></a></center><center style="margin-bottom:20px 0"><a href="banners.php?op=click&amp;bid=105" target="_blank"><img src="images/banners/16/Gojira-300x250.gif" alt="Gojira - Magma" title="Gojira - Magma" /></a></center>    <script type="text/javascript">
    	<!--
		google_ad_client = "ca-pub-0100894175283419";
		google_ad_slot = "4156451565";
		google_ad_width = 300;
		google_ad_height = 250;
		//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>
	
</div> 
	<div class="sep"></div>
</div> 
<footer class="row-fluid">

	<div class="span12">
		
		<div class="span4">
			<h5>Síguenos</h5>
			<h6>RockZone</h6>
			<ul class="foot_social">				
				<li><a href="http://www.facebook.com/RockzoneMag" target="_blank" style="background-position: -0px -0px" title="RockZone en Facebook"></a></li>
				<li><a href="http://twitter.com/rockzone" target="_blank" style="background-position: -0px -102px" title="RockZone en Twitter"></a></li>
				<li><a href="http://www.youtube.com/estamosdecierre" target="_blank" style="background-position: -0px -136px" title="RockZone en YouTube"></a></li>
			</ul>
			<h6>Zona-Zero</h6>
			<ul class="foot_social">
				<li><a href="http://www.facebook.com/pages/Zona-Zero/124886770917858" target="_blank" style="background-position: -0px -0px" title="Zona-Zero en Facebook"></a></li>
				<li><a href="http://twitter.com/ZonaZeroNet" target="_blank" style="background-position: -0px -102px" title="Zona-Zero en Twitter"></a></li>
				<li><a href="http://www.lastfm.es/group/zona-zero" target="_blank" style="background-position: -0px -34px" title="Zona-Zero en LastFM"></a></li>
				<li><a href="https://plus.google.com/106656951938123376197?prsrc=3" target="_blank" style="background:none"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="Zona-Zero en Google+" style="border:0;width:22px;height:22px;"/></a></li>
				<li><a href="http://www.zona-zero.net/rss/rss.xml" target="_blank" style="background-position: -0px -68px" title="RSS"></a></li>
			</ul>
		</div>

		<div class="span4">
			<h5>Secciones</h5>
			<ul id="foot_sections">
				<li><a href="http://www.zona-zero.net">Noticias</a></li>
				<li><a href="http://www.zona-zero.net/Reviews">Análisis</a></li>
				<li><a href="http://www.zona-zero.net/Entrevistas">Entrevistas</a></li>
				<li><a href="http://www.zona-zero.net/Cronicas">Crónicas</a></li>
				<li><a href="http://www.zona-zero.net/Lanzamientos">Lanzamientos</a></li>
				<li><a href="http://www.zona-zero.net/Agenda">Agenda</a></li>
				<li><a href="http://www.zona-zero.net/Miscelanea">Miscelánea</a></li>				
				<li><a href="http://www.zona-zero.net/forums">Foros</a></li>
			</ul>
		</div>
						
		<div class="span4">
			<h5>Contacto</h5>
			<p>EDITORIAL 5150 S.L.</p>
			<p>c/Zamora, 46-48, 4º 1º B</p>
			<p>08005 - Barcelona - España</p>
			<p>Tel. +34 93 300 66 33</p>
			<p>rockzone@rockzone.com.es</p>
			<p>webmaster@zona-zero.net</p>
			<br/>
			<p><a style="color:#848483" href="http://www.zona-zero.net/politica-de-privacidad">Política de Privacidad</a></p>
			<p><a style="color:#848483" href="http://www.zona-zero.net/politica-cookies">Política de Cookies</a></p>
		</div>
		
	</div>
</footer>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
 <script src="http://www.zona-zero.net/includes/js/jquery-1.9.1.min.js" type="text/javascript"></script> <script src="http://www.zona-zero.net/includes/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.zona-zero.net/includes/plugins/lightbox/js/lightbox.min.js" type="text/javascript"></script>
<script src="http://www.zona-zero.net/includes/functions.js" type="text/javascript"></script>
<script src="http://www.zona-zero.net/includes/js/app.js" type="text/javascript"></script>
	<script>
		jQuery(document).ready(function() {    
		   App.init();
		   
	(function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/plusone.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		});
	</script>
	</body>
</html>