	<!DOCTYPE html>
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">	
    <head>
     <title>Blink-182 lanzan el tema inédito 'Parking Lot' - Zona-Zero.net</title> 	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		<meta name="Description" content="Blink-182 publicarán el próximo 19 de mayo una versión deluxe de su último disco California que incluirá nada menos que 11 temas inéditos, así como una versión acústica de &#039;B"/>

	 <meta name="keywords" content="rockzone, rock, metal, punk, musica, música, noticia, noticias, new, news, análisis, analisis, review, critica, disco, album, bolo, bolos, concierto, cronica, gira"> 	<!-- TradeDoubler site verification 2473327 -->
	<meta property="fb:admins" content="100002145221934"/>
	<meta property="fb:pages" content="124886770917858" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
		
	<base href="http://www.zona-zero.net"/>
	<link rel="Shortcut Icon" href="http://www.zona-zero.net/favicon.ico" type="image/x-icon"/>
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.zona-zero.net/rss/rss.xml"/>
	<link rel="publisher" href="https://plus.google.com/106656951938123376197"/>
	<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Roboto:400,700">
	<link rel="stylesheet" href="../includes/css/bootstrap.min.css"/>
	<link rel="stylesheet" href="assets/frontend/css/style.css"/>
	<link rel="stylesheet" href="../includes/font-awesome/css/font-awesome.min.css"/>
	<link rel="stylesheet" href="../includes/css/stylesPage.css" />
	<link rel="stylesheet" href="../includes/plugins/lightbox/css/lightbox.css" />
	
		<script type="text/javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-302175-1']);
		_gaq.push(['_trackPageview']);
	
	  	(function() {
	    	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	   	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
	</script>
	</head>
	
	<body class="body_gen"><div id="fb-root"></div>	<script type="text/javascript">
	$(function()
	{
		window.fbAsyncInit = function() {
			FB.init({
   				appId 	: '182635661781795', // App ID
				channelUrl : 'http://www.zona-zero.net/channel.html', // Channel File
				status  : true, // check login status
				cookie  : true, // enable cookies to allow the server to access the session
				oauth   : true, // enable OAuth 2.0
				xfbml   : true  // parse XFBML
			});
			    };
    		
	// Load the SDK Asynchronously
	(function(d, debug){
	    var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
	    if (d.getElementById(id)) {return;}
	    js = d.createElement('script'); js.id = id; js.async = true;
	    js.src = "//connect.facebook.net/en_US/all" + (debug ? "/debug" : "") + ".js";
	    ref.parentNode.insertBefore(js, ref);
	  }(document, /*debug*/ false));
	});
	</script>
	<div class="alert alert-error">
		Para poder asegurar la utilización óptima de este sitio utilizamos cookies propias y de terceros.<br/>
		Si usted continúa navegando sin modificar su configuración, acepta nuestra <a style="color:#000" href="http://www.zona-zero.net/politica-cookies"><u>política de cookies</u></a>.<br/>
		<a href="http://www.zona-zero.net/setAdCookie.php" class="btn btn-mini" style="color:#000">Aceptar Cookies</a>
	</div>
	<!-- BEGIN HEADER -->			
<div id="cap" class="hidden-phone hidden-tablet">
	<div id="indexLink"><a href="http://www.zona-zero.net"></a></div>

	<div id="banner_sup"><a href="bannersarriba.php?op=click&amp;bid=113" target="_blank"><img src="images/banners/17/rockzone580x100.gif" alt="Download Festival" title="Download Festival" /></a></div>		
	<div id="loginBox">
		<div class="notUser">¿Aún no tienes una cuenta?</div>
		<a href="http://www.zona-zero.net/log_in">Acceder a mi Cuenta</a>
		<a href="/join">Crear una Nueva Cuenta</a>
		</div>		
		<form action="modules.php" class="navbar-search pull-left" method="get">
			<input type="hidden" name="name" value="Search"/>
			<input type="text" name="q" value="" placeholder="Buscar…" class="search-query"/>
			<button alt="Buscar" class="searchSubmit"><img src="./themes/RockSound/images/btn_search_go.png"/></button>
		</form>
		
		<div class="clearfix"></div>
		<div id="Estilos">
<ul id="catTabs"><li id="menuGeneral" class="sel"><a href="?tag="><span>General</span></a></li><li class="menuSep"></li><li id="menuMetalOff" ><a href="?tag=Metal"><span>Metal</span></a></li><li class="menuSep"></li><li id="menuPunkOff" ><a href="?tag=Punk-Core"><span>Punk</span></a></li><li class="menuSep"></li><li id="menuPopOff" ><a href="?tag=Pop-Rock"><span>Pop</span></a></li><li class="menuSep"></li><li id="menuOtrasOff" ><a href="?tag=Otras%20Tendencias"><span>Otras</span></a></li><li class="menuSep"></li><li id="menuNacOff" ><a href="?tag=Nacional"><span>Nacional</span></a></li></ul>
</div>
		
		<div class="navbar mainnav">
			<div class="navbar-inner">
	      		<div class="container" style="width: auto;">
	        		<ul class="nav">
		            	<li class="dropdown">
							<a data-toggle="dropdown" class="dropdown-toggle" href="#">CONTENIDO <b class="caret"></b></a>
		              		<ul class="dropdown-menu">
								<li><a href="http://www.zona-zero.net/Archivo">Archivo</a></li>
				                <li><a href="http://www.zona-zero.net/Entrevistas">Entrevistas</a></li>
				                <li><a href="http://www.zona-zero.net/Reviews">Análisis</a></li>
				                <li><a href="http://www.zona-zero.net/Cronicas">Crónicas</a></li>
				                <li><a href="http://www.zona-zero.net/Miscelanea">Miscelánea</a></li>
				                <li><a href="http://www.zona-zero.net/Lanzamientos">Lanzamientos</a></li>
				                <li><a href="http://www.zona-zero.net/Ranking">Rankings</a></li>
				                <li><a href="http://www.zona-zero.net/Agenda">Agenda</a></li>
		              		</ul>
			            </li>
	
						<li class="dropdown">
							<a data-toggle="dropdown" class="dropdown-toggle" href="#">COMUNIDAD <b class="caret"></b></a>
		              		<ul class="dropdown-menu">
				                <li><a href="http://www.zona-zero.net/forums/memberlist.php">Miembros</a></li>
				                <li><a href="http://www.zona-zero.net/Promo/TopStaff16">Lo Mejor de 2016</a></li>
		              		</ul>
		            	</li>
			            	
						<li class="dropdown">
							<a data-toggle="dropdown" class="dropdown-toggle" href="#">FEEDBACK <b class="caret"></b></a>
		              		<ul class="dropdown-menu">
								<li><a href="http://www.zona-zero.net/submit.html">Enviar Noticia</a></li>
								<li><a href="http://www.zona-zero.net/modules.php?name=Staff">Equipo</a></li>
		              		</ul>
			           	</li>
	
			           	<li><a href="http://www.zona-zero.net/forums">FOROS</a></li>
					</ul>
		      	</div>
		    </div><!-- /navbar-inner -->
		</div><!-- /navbar -->
	
	</div>
	
	
	
	<!-- BEGIN HEADER -->
	<div class="header navbar navbar-inverse navbar-fixed-top visible-phone visible-tablet">
	<!-- BEGIN TOP NAVIGATION BAR -->
	<div class="navbar-inner">
		<div class="container-fluid">
			<!-- END RESPONSIVE MENU TOGGLER -->
			<!-- BEGIN TOP NAVIGATION MENU -->              
			<ul class="nav" style="float:left;width:100%">
								
				<!-- BEGIN USER LOGIN DROPDOWN -->
									<div class="notUser pull-left">
						<a href="http://www.zona-zero.net/log_in"><i class="icon icon-user"></i> &nbsp;ENTRA</a>
					</div>
									
				<!-- END USER LOGIN DROPDOWN -->
				<!-- BEGIN RESPONSIVE MENU TOGGLER -->
				<ul class="nav pull-right">
					<li>
						<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target="#menuCollapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
					</li>
				</ul>
			</ul>
			<!-- END TOP NAVIGATION MENU --> 
		</div>
	</div>
	<!-- END TOP NAVIGATION BAR -->

	<!-- BEGIN EMPTY PAGE SIDEBAR -->
		<div class="page-sidebar nav-collapse collapse visible-phone visible-tablet" id="menuCollapse">
			<ul class="page-sidebar-menu">
				<li class="visible-phone visible-tablet">
					<!-- BEGIN RESPONSIVE QUICK SEARCH FORM -->
					<form action="modules.php" class="sidebar-search">
						<input type="hidden" name="name" value="Search"/>
						<div class="input-box">
							<a href="javascript:;" class="remove"></a>
							<input type="text" name="q" placeholder="Buscar..." />            
							<input type="button" class="submit" value=" " />
						</div>
					</form>
					<!-- END RESPONSIVE QUICK SEARCH FORM -->
				</li>
				<li >
					<a href="javascript:;">Contenido
					<span class="arrow"></span>
					</a>
					<ul class="sub-menu">
						<li ><a href="/Archivo">Archivo</a></li>
						<li ><a href="/Entrevistas">Entrevistas</a></li>
						<li><a href="/Reviews">Análisis</a></li>
						<li><a href="/Cronicas">Crónicas</a></li>
						<li><a href="/Miscelanea">Miscelánea</a></li>
						<li><a href="/Lanzamientos">Lanzamientos</a></li>
						<li><a href="/Ranking">Rankings</a></li>
						<li><a href="/Agenda">Agenda</a></li>
					</ul>
				</li>
				<li >
					<a href="javascript:;">Comunidad
					<span class="arrow"></span>
					</a>
					<ul class="sub-menu">
						<li><a href="/forums/memberlist.php">Miembros</a></li>
						<li><a href="/Promo/TopStaff15">Lo Mejor de 2015</a></li>
					</ul>
					<b class="caret-out"></b>                        
				</li>
				<li>
					<a href="javascript:;">Feeedback
					<span class="arrow"></span>
					</a>
					<ul class="sub-menu">
						<li><a href="/submit.html">Enviar Noticia</a></li>
						<li><a href="/modules.php?name=Staff">Equipo</a></li>
					</ul>
				</li>
				<li><a href="/forums">Foros</a></li>
				<li>
					<span class="hor-menu-search-form-toggler">&nbsp;</span>
					<div class="search-form hidden-phone hidden-tablet">
						<form action="modules.php" class="form-search">
							<input type="hidden" name="name" value="Search"/>
							<div class="input-append">
								<input type="text" name="q" placeholder="Buscar…" class="m-wrap">
								<button type="button" class="btn"></button>
							</div>
						</form>
					</div>
				</li>
			</ul>
		</div>
		<!-- END EMPTY PAGE SIDEBAR -->

		<!-- BEGIN LOGO -->
		<div id="phonelogo_block">
			<a class="brand" href="http://www.zona-zero.net">
			<img src="images/logoszz_mobile.png" alt="Zona-Zero" id="logozz"/>
			</a>
			<div id="banner_sup"><a href="bannersarriba.php?op=click&amp;bid=113" target="_blank"><img src="images/banners/17/rockzone580x100.gif" alt="Download Festival" title="Download Festival" /></a></div>		</div>
		<!-- END LOGO -->
</div>
<!-- END HEADER -->	
	<div class="page-container row-fluid" role="main">	
	
<div id="groupHeaderBorder" class="row-fluid">
		
		<div id="groupHeader" style="background-image:url('images/grupos/b/blink182/grupo.jpg')" class="covergroup">		<div class="styles">alternative rock / pop punk </div>
  
  		<a href="http://www.zona-zero.net/music/Blink-182"><div class="FL" style="line-height:100px;height:100px;margin-left:10px">&nbsp;<img src="includes/getbandthumb.php?id=832&amp;w=0&amp;h=0" alt="Blink-182" title="Blink-182" class="imgNombre"/></div></a>		<ul class="groupMenu hidden-phone">
							<li><a href="http://www.zona-zero.net/music/Blink-182">FICHA</a></li>
				<li class="sel"><a href="http://www.zona-zero.net/music/Blink-182/+news">NOTICIAS</a></li>
				
				<li><a href="http://www.zona-zero.net/music/Blink-182/+albums">DISCOS (9)</a></li> <li><a href="http://www.zona-zero.net/music/Blink-182/+media">MEDIA (19)</a></li> 		</ul>
	</div>
</div>

<div class="sep"></div>
<div class="round10 content span8">

	<div class="news">
		<ul class="tabNews">
			<li class="main post">
					
				<div class="tags"><span class="icoCat icoCat-punk"></span></div>
				<h1 class="bdb-gen">Blink-182 lanzan el tema inédito 'Parking Lot'</h1>
				<div class="texttags">
					<div class="fecha">Publicado hace 3 horas por <a href="http://www.zona-zero.net/Staff/RockZone">RockZone</a></div>
					<a href="javascript:;" onclick="document.location.hash='comments';" class="comments">0 Comentarios</a>
				</div>
				 <div class="topimg"><img src="http://www.zona-zero.net/images/grupos/b/blink182/blink_182_Matt_Skiba.jpg" alt="Blink-182 lanzan el tema inédito 'Parking Lot'"/></div> 				<div class="textbody post-body">
					<a href="http://www.zona-zero.net/music/Blink-182" class="grupo">Blink-182</a> publicarán el próximo 19 de mayo una versión deluxe de su último disco <em>"California"</em> que incluirá nada menos que 11 temas inéditos, así como una versión acústica de 'Bored To Death'. Como adelanto han lanzado el lyric video de 'Parking Lot'.					<br/><br/>
					<div class="flex-video"><iframe src="https://www.youtube.com/embed/jAQPU3hsqV4" frameborder="0" width="750" height="422"></iframe></div>				</div>
			</li>
		</ul>
	</div>
	
	<div class="sep"></div>
	
	<div class="share-article-body">
	<div class="main-title">
		<h2>Comparte</h2>
	</div>
	<div class="right">
				<a href="http://www.facebook.com/sharer.php?u=http://www.zona-zero.net/news/2017/03/16/21886-blink-182-lanzan-el-tema-inedito-parking-lot" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="share-body ot-facebook"><i class="icon icon-facebook"></i></a>
				<a href="http://twitter.com/home/?status=Blink-182+lanzan+el+tema+in%C3%A9dito+%27Parking+Lot%27. via @ZonaZeroNet http://www.zona-zero.net/news/2017/03/16/21886-blink-182-lanzan-el-tema-inedito-parking-lot" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="share-body ot-twitter"><i class="icon icon-twitter"></i></a>
		<a href="https://plus.google.com/share?url=http://www.zona-zero.net/news/2017/03/16/21886-blink-182-lanzan-el-tema-inedito-parking-lot" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="share-body ot-google"><i class="icon icon-google-plus"></i><span>1</span></a>
			</div>
</div>
	<br/>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<ins class="adsbygoogle"
	     style="display:block"
	     data-ad-format="autorelaxed"
	     data-ad-client="ca-pub-0100894175283419"
	     data-ad-slot="9233839703"></ins>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	<br/>
			<ul class="related">
			<h2>Otras noticias destacadas</h2>
					<li>
				<a href="http://www.zona-zero.net/news/2017/03/06/21854-asi-sonaria-chop-suey-de-system-of-a-down-versionada-por-ghost">
					<p class="fecha">06.03.2017 · </p>
					<p class="tit">Así sonaría 'Chop Suey' de System Of A Down versionada por Ghost</p>
				</a>
			</li>
						<li>
				<a href="http://www.zona-zero.net/news/2017/03/06/21853-him-anuncian-su-despedida">
					<p class="fecha">06.03.2017 · </p>
					<p class="tit">HIM anuncian su despedida</p>
				</a>
			</li>
						<li>
				<a href="http://www.zona-zero.net/news/2017/03/16/21884-metallica-actuaran-en-españa-en-febrero-de-2018">
					<p class="fecha">16.03.2017 · </p>
					<p class="tit">Metallica actuarán en España en febrero de 2018</p>
				</a>
			</li>
						<li>
				<a href="http://www.zona-zero.net/news/2017/03/09/21867-linkin-park-lanzan-el-video-de-heavy">
					<p class="fecha">09.03.2017 · </p>
					<p class="tit">Linkin Park lanzan el vídeo de 'Heavy'</p>
				</a>
			</li>
						<li>
				<a href="http://www.zona-zero.net/news/2017/03/07/21856-estrenamos-el-nuevo-lyric-video-de-hummano">
					<p class="fecha">07.03.2017 · </p>
					<p class="tit">Estrenamos el nuevo lyric video de Hummano</p>
				</a>
			</li>
					</ul>
				<a id="comments"></a>
		<div id="TabComments">
			<h2 class="L section-head">COMENTARIOS</h2>
			<br /><br /><h4>Debes estar registrado para poder publicar un comentario</h4><br />
		<h4><a href="/log_in">Entra en tu cuenta Z-Z</a>, <a href="/login/facebook">en tu cuenta <img src="images/utils/minifb.gif" alt="Entra en Zona-Zero con tu cuenta de Facebook"/></a> o <a href="/join">regístrate</a></h4><br />		</div>
		</div>
	
<div class="span4 blackColumn rightColumn roundB10">
	  	    
	<div class="tabRockZone">	<a href="http://www.zona-zero.net/RockZone/17/03"><img src="includes/getimg.php?img=./images/rockzone/1703.jpg&amp;w=180" class="cover" alt=""/></a>
	<div class="intro">
		<img src="themes/RockSound/images/titulos/tabEsteMesIcon.png" width="110" height="18" alt=""/><br/>
		<br/>Haz click en<br />la portada para<br />leer la revista<br />de este mes.<br /><br /><br />		<div id="rzdigpeq">
			<br/><br/>
			<div class="txt">Descárgate la App de Rockzone</div>
			<div class="logos">
				<a href="https://itunes.apple.com/es/app/id583002013"><img src="images/utils/ios_white.png"/></a>
				<a href="http://play.google.com/store/apps/details?id=es.itbook.rockzone"><img src="images/utils/android_white.png"/></a>
			</div>
		</div>
	</div>
</div>	  	
    <span style="color:#343434;font-size:90%">Publicidad</span>
    <h2 class="R section-head small-head">DISCOGRAFÍA</h2>
<div class="tabReviews">
	<ul class="tabListReviews">
					<li>
				<div class="notabox">71 <p>17 votos</p></div>
				<div class="imgCats"><a href="http://www.zona-zero.net/music/Blink-182/California"><img src="includes/getimg.php?t=d&amp;img=12092.jpg&amp;w=42" alt="Blink-182 - California" title="Blink-182 - California"/></a></div>
				<a href="http://www.zona-zero.net/music/Blink-182/California" ><span class="grupo">Blink-182</span><br/><span class="disco">California</span></a>
			</li>
						<li>
				<div class="notabox">89 <p>1 voto</p></div>
				<div class="imgCats"><a href="http://www.zona-zero.net/music/Blink-182/Dogs+Eating+Dogs"><img src="includes/getimg.php?t=d&amp;img=6619.jpg&amp;w=42" alt="Blink-182 - Dogs Eating Dogs" title="Blink-182 - Dogs Eating Dogs"/></a></div>
				<a href="http://www.zona-zero.net/music/Blink-182/Dogs+Eating+Dogs" ><span class="grupo">Blink-182</span><br/><span class="disco">Dogs Eating Dogs</span></a>
			</li>
						<li>
				<div class="notabox">52 <p>23 votos</p></div>
				<div class="imgCats"><a href="http://www.zona-zero.net/music/Blink-182/Neighborhoods"><img src="includes/getimg.php?t=d&amp;img=3819.jpg&amp;w=42" alt="Blink-182 - Neighborhoods" title="Blink-182 - Neighborhoods"/></a></div>
				<a href="http://www.zona-zero.net/music/Blink-182/Neighborhoods" ><span class="grupo">Blink-182</span><br/><span class="disco">Neighborhoods</span></a>
			</li>
						<li>
				<div class="notabox">95 <p>2 votos</p></div>
				<div class="imgCats"><a href="http://www.zona-zero.net/music/Blink-182/Blink-182"><img src="includes/getimg.php?t=d&amp;img=3516.jpg&amp;w=42" alt="Blink-182 - Blink-182" title="Blink-182 - Blink-182"/></a></div>
				<a href="http://www.zona-zero.net/music/Blink-182/Blink-182" ><span class="grupo">Blink-182</span><br/><span class="disco">Blink-182</span></a>
			</li>
						<li>
				<div class="notabox">- <p>0 votos</p></div>
				<div class="imgCats"><a href="http://www.zona-zero.net/music/Blink-182/Take+Off+Your+Pants+And+Jacket"><img src="includes/getimg.php?t=d&amp;img=3515.jpg&amp;w=42" alt="Blink-182 - Take Off Your Pants And Jacket" title="Blink-182 - Take Off Your Pants And Jacket"/></a></div>
				<a href="http://www.zona-zero.net/music/Blink-182/Take+Off+Your+Pants+And+Jacket" ><span class="grupo">Blink-182</span><br/><span class="disco">Take Off Your Pants And ...</span></a>
			</li>
						<li>
				<div class="notabox">74 <p>107 votos</p></div>
				<div class="imgCats"><a href="http://www.zona-zero.net/music/Blink-182/Enema+of+the+State"><img src="includes/getimg.php?t=d&amp;img=412.jpg&amp;w=42" alt="Blink-182 - Enema of the State" title="Blink-182 - Enema of the State"/></a></div>
				<a href="http://www.zona-zero.net/music/Blink-182/Enema+of+the+State" ><span class="grupo">Blink-182</span><br/><span class="disco">Enema of the State</span></a>
			</li>
						<li>
				<div class="notabox">- <p>0 votos</p></div>
				<div class="imgCats"><a href="http://www.zona-zero.net/music/Blink-182/Buddha"><img src="includes/getimg.php?t=d&amp;img=4151.jpg&amp;w=42" alt="Blink-182 - Buddha" title="Blink-182 - Buddha"/></a></div>
				<a href="http://www.zona-zero.net/music/Blink-182/Buddha" ><span class="grupo">Blink-182</span><br/><span class="disco">Buddha</span></a>
			</li>
						<li>
				<div class="notabox">78 <p>1 voto</p></div>
				<div class="imgCats"><a href="http://www.zona-zero.net/music/Blink-182/Dude+Ranch"><img src="includes/getimg.php?t=d&amp;img=3514.jpg&amp;w=42" alt="Blink-182 - Dude Ranch" title="Blink-182 - Dude Ranch"/></a></div>
				<a href="http://www.zona-zero.net/music/Blink-182/Dude+Ranch" ><span class="grupo">Blink-182</span><br/><span class="disco">Dude Ranch</span></a>
			</li>
						<li>
				<div class="notabox">- <p>0 votos</p></div>
				<div class="imgCats"><a href="http://www.zona-zero.net/music/Blink-182/Cheshire+Cat"><img src="includes/getimg.php?t=d&amp;img=3513.jpg&amp;w=42" alt="Blink-182 - Cheshire Cat" title="Blink-182 - Cheshire Cat"/></a></div>
				<a href="http://www.zona-zero.net/music/Blink-182/Cheshire+Cat" ><span class="grupo">Blink-182</span><br/><span class="disco">Cheshire Cat</span></a>
			</li>
				</ul>
</div>
<center style="margin-bottom:20px 0"><a href="banners.php?op=click&amp;bid=105" target="_blank"><img src="images/banners/16/Gojira-300x250.gif" alt="Gojira - Magma" title="Gojira - Magma" /></a></center>    <script type="text/javascript">
    	<!--
		google_ad_client = "ca-pub-0100894175283419";
		google_ad_slot = "4156451565";
		google_ad_width = 300;
		google_ad_height = 250;
		//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>
	
</div> 
	<div class="sep"></div>
</div> 
<footer class="row-fluid">

	<div class="span12">
		
		<div class="span4">
			<h5>Síguenos</h5>
			<h6>RockZone</h6>
			<ul class="foot_social">				
				<li><a href="http://www.facebook.com/RockzoneMag" target="_blank" style="background-position: -0px -0px" title="RockZone en Facebook"></a></li>
				<li><a href="http://twitter.com/rockzone" target="_blank" style="background-position: -0px -102px" title="RockZone en Twitter"></a></li>
				<li><a href="http://www.youtube.com/estamosdecierre" target="_blank" style="background-position: -0px -136px" title="RockZone en YouTube"></a></li>
			</ul>
			<h6>Zona-Zero</h6>
			<ul class="foot_social">
				<li><a href="http://www.facebook.com/pages/Zona-Zero/124886770917858" target="_blank" style="background-position: -0px -0px" title="Zona-Zero en Facebook"></a></li>
				<li><a href="http://twitter.com/ZonaZeroNet" target="_blank" style="background-position: -0px -102px" title="Zona-Zero en Twitter"></a></li>
				<li><a href="http://www.lastfm.es/group/zona-zero" target="_blank" style="background-position: -0px -34px" title="Zona-Zero en LastFM"></a></li>
				<li><a href="https://plus.google.com/106656951938123376197?prsrc=3" target="_blank" style="background:none"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="Zona-Zero en Google+" style="border:0;width:22px;height:22px;"/></a></li>
				<li><a href="http://www.zona-zero.net/rss/rss.xml" target="_blank" style="background-position: -0px -68px" title="RSS"></a></li>
			</ul>
		</div>

		<div class="span4">
			<h5>Secciones</h5>
			<ul id="foot_sections">
				<li><a href="http://www.zona-zero.net">Noticias</a></li>
				<li><a href="http://www.zona-zero.net/Reviews">Análisis</a></li>
				<li><a href="http://www.zona-zero.net/Entrevistas">Entrevistas</a></li>
				<li><a href="http://www.zona-zero.net/Cronicas">Crónicas</a></li>
				<li><a href="http://www.zona-zero.net/Lanzamientos">Lanzamientos</a></li>
				<li><a href="http://www.zona-zero.net/Agenda">Agenda</a></li>
				<li><a href="http://www.zona-zero.net/Miscelanea">Miscelánea</a></li>				
				<li><a href="http://www.zona-zero.net/forums">Foros</a></li>
			</ul>
		</div>
						
		<div class="span4">
			<h5>Contacto</h5>
			<p>EDITORIAL 5150 S.L.</p>
			<p>c/Zamora, 46-48, 4º 1º B</p>
			<p>08005 - Barcelona - España</p>
			<p>Tel. +34 93 300 66 33</p>
			<p>rockzone@rockzone.com.es</p>
			<p>webmaster@zona-zero.net</p>
			<br/>
			<p><a style="color:#848483" href="http://www.zona-zero.net/politica-de-privacidad">Política de Privacidad</a></p>
			<p><a style="color:#848483" href="http://www.zona-zero.net/politica-cookies">Política de Cookies</a></p>
		</div>
		
	</div>
</footer>
<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
 <script src="http://www.zona-zero.net/includes/js/jquery-1.9.1.min.js" type="text/javascript"></script> <script src="http://www.zona-zero.net/includes/js/bootstrap.min.js" type="text/javascript"></script>
<script src="http://www.zona-zero.net/includes/plugins/lightbox/js/lightbox.min.js" type="text/javascript"></script>
<script src="http://www.zona-zero.net/includes/functions.js" type="text/javascript"></script>
<script src="http://www.zona-zero.net/includes/js/app.js" type="text/javascript"></script>
	<script>
		jQuery(document).ready(function() {    
		   App.init();
		   
	(function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/plusone.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		   
		});		
	</script>
	</body>
</html>